PDA

ARŞİVDEN ÇIKIP FORUM GÖRÜNÜMÜNDE KONUYA ULAŞMAK İÇİN LİNKE TIKLAYINIZ -- > : Mtk islemci rom GAPPS Yardım



cengizhanzcn
19.05.15, 03:01
Hardware : MT6572
Model : BlackBerry Z30
Build number : ALPS.JB3.MP.V1
Build date UTC : 20140913-031903
Android v : 10.2.1.2977
Baseband v: MOLY.WR8.W1315.MD.WG.MP.V1.P3, 2014/08/15 17:32
Kernel v : 3.4.5 (liuxiuyun@mht-05) (gcc version 4.6.x-google 20120106 (prerelease) (GCC) ) #1 (http://www.444android.com/usertag.php?do=list&action=hash&hash=1) SMP Sat Sep 13 11:17:23 CST 2014
Uboot build v : -----
LCD Driver IC : 1-rm68171_dsi_wvga_v28


Arkadaslar telefonumun özellikleri bunlar GAPPS yükleyeceğim hangi versiyonu yüklemeliyim

- - - Ek olarak - - -

4.0.x çalışmadı

- - - Ek olarak - - -

4.1.x de çalışmadı :(

- - - Ek olarak - - -

4.2.x kurdum çalıştı teşekkürler

Erdem24
19.05.15, 17:04
Cozmussunuz ama şu şekilde bilgi vereyim. Genelde mtk işlemciler 4.2.2 android sürümünde olduğu için 4.2x çalışacaktır.
Yüklediğiniz Gapps ın linkini paylaşabilirseniz sevinirim. . cengizhanzcn